1
Vote

.NET/Mono Support

description

Ensure that the .NET DiXon invoker works on Mono (version 1.9.x)
 
http://www.go-mono.com/

comments